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Ribbon :View tab > Navigate panel » Realtime

Menu :View Zoom » Realtime
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Menu :View » SteeringWheels

Shortcut menu :SteeringWheels

Toolbar :Status bar » SteeringWheels

= Command entry :navswheel
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Ribbon :View tab » Navigate panel » Pan

Toolbar :Standard &7

Menu :View » Pan » Realtime

Shortcut menu :With no objects selected ,right-click
in the drawing area and choose Pan.
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Command :PAN
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REDRAW Sz (yled
Menu: View » Redraw
[=g==] .
B Command entry :redraw or r
+
+ + * + +
+
+
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+ + *
+ . N

befor Redraw

59909 o Refresh jgrws Joles jgiws ol
a5 0m 5 b & o LS |y oo 5 4l
Ryl axio sy, 3l |, Blipmode i1 Wi oo 5

S Ba>

@l

BLIPMODE

= Command entry :blipmode

Command: BLIPMODE

Enter mode [ON/OFF] <ON>: OFF

after Redraw
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REGEN S (oo 39 95290 (Spam § oled jgiws ol 5l eslaal b
Ngd o i 0)lgd gl dxbo

Menu: View » Regen

E®  Command entry iregen or re

Honis ISh 4 g a5 095 Lol S 5l ol b leS aile Slgo slagasge gdlse 51 sams o
Sy |y Fll st piio J1 qudlysey 51058 Gl y 1) S ol Wil o Regen jgiws ol oo o
S 12l LS 1, Regen jpews wil pien n95 sbogsse

befor Regen after Regen
FILL (o yiia 4SO 1 el gamgd loggdse 69{)’*‘“’ o
— . S o5 098 b JB e 1y T Wil oo
-Command entry fill
Command: fill S5 gl =)
Enter mode [ON/OFF] <ON>: off Uhsels b ol (g, paiie ol 9uS asedie -Y

QS eolanwl Regen jgiws 5l pxie opl s 5l o laggoge 59, Fill 1 s 1y
S, o,Lil iy oylae 4 lgi o o ygiws ol ales )
2d solid, donut, Pline, Trace

Pline Pline

FILL = ON FILL = OFF
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ol S=5 (0 ol Sy axio Z00m (5 S, pn (o axio 200M oy 5SS (Al

39550 I 00l o SBEGSg0 Same i Sl pj SloA T 51 G plas Y
Zoom Extents (o Regen (¢ Zoom All (o Explode (.l

............................ = Zoom Previous -f
&3S o Zoom (s L8 Zoom (¢ Zoom p 5 ooy (o o Zoom (|

S48 o0 > Z0OM ylo,d plaS oS ol Jbgs |, Zoom giws S1-0
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LINE le ol o peebaZo)ly oyl o cnl 5l eslaal b -
3959 Sl by aed I aly o B nl slp oS

Ribbon :Home tab» Draw panel » Line e el labais ol

Menu :Draw » Line

Toolbar :Draw /

= Command entry :line or |

el Lyl BB 9,409, slo o, 5 (S 4 j9ms ol

COMMEANG: LINE correeremmeeereeesssimssesseeesssssssssssssessssssssssssssssssesssessssssssssssssssssessssssssessssssssssees s (gl )
Specify first point: oo (Sl 00l SIS gl byl o p0d 40 ) S aseiio |y ol alads -Y
Specify next point or [Undo]: 4 e (pgo alaii) .auS astive | son alads -Y
Specify next point or [Undo]: 3 v (pgw aadl) WuS jasive |, gox aki -¥
Specify next point or [Close/Undo]: 4 ... (ool ahai) S asin|) gow ahii -0

Specify next point or [Close/Undo]: ¢
adat 4 alads 1,31 ol oS 0,88 g leyd b 0 C B> ol g Close jgiws 5l soliul b ¢
gl se @ s 5l il alS (50,88 L & jgoinl 28 )3 5 e pled jgiws 5 ode )

next point L=4 3next point
< el 0o soliiwl Or1tho lpl 51 IS cpl s 5 50 -

™ ™
I 1
— + * —

Close 5 — 5

1 L=4 next point

start point

S a5 03,5 iy sative bl 59, LipSe 095 e el : Snap = F4

oS o bl gz o sl s 59,58l b b |, sogas g bl bghas aslsi oo 2l oyl ,o : Ortho = FA
D9 0L loasgly bglas v 5 Cae o 395 oo el 3l ol - Polar Tracking = Fy o

Aok 5 03,5 B> | loyd Las S o 4 algs o LIl cpl 5l eslazsl L :Dynamic Input = FyY
« Polar Tracking 4 Ortho U 5l cpl auics poai axio 0 |, oSl slaply 5 (639,9 Sledlbl
S oo 5 sy

Dg g0 0010 sl JulS jeb 4y Sty e ;0 YU o oal ol 3
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XLINE ol B 3o s S B e utes ol Sl esliil -
Ribbon :Home tab» Draw panel » Construction Line Mb WLG‘J‘-?

Menu :Draw » Construction Line

Toolbar :Draw /

oo .
B3 Command entry :xline or x|

Ll Lzl BB g9, slasog, 51 (SO jgiws ol

Command: XLINE vl ) 5w (G121 =)
Specify a point or [Hor/Ver/Ang/Bisect/Offset]: - b 1S 0 lgicds dads SO 40,5 adein -V
SPECIfY throUGh POINET oeeeeeeereeeeerercesisreseessesseseessssessesssesessssssssssseessesssssessssseseesss pgo alads 0,8 3l -V
Specify through POINE: oo pow aladi 50,5 5l -
Specify through POiNt: ..o oolez abhis 0,5 o190
SPeCify throUGh POINt: e oy aladi 18 ST lg -F

COMMEANG: XLINE  ceeeeeereeereceesusmeeeesssmnessssssnessssssneessssssessssssssesssssssnessssssssessessssnssssssnesssssssessssssnssssssss gewd gl
Specify a point or [Hor/Ver/Ang/Bisect/Offset]: h .o a8l a8 5l eolatl

;58 Hor —
S5 oo mmms 5 g g2 b 58 B8l s S S aseiea ) (slabais 45 i sl a3 ol 5l eolial

i35 Ver -
N
wawfw%@d#sor{alﬁb&’c..\.u.SGSJMbd‘dbmdsds.?w.«odb)b@;w‘)‘oéw‘b
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DS o 5 ol o B,k 90 Sl jatuine asgly b s G alg e a5 ol 5l eolaiwl b aggl; Ang -

ComMMEANd: XLINE  coeeeeeeessmmmseessesssmssssessssssssssssssssssssssssssssssssssssssssssssssssssssssssssssssssssssssssssssssssssss D ygiwd gl
Specify a point or [Hor/Ver/Ang/Bisect/Offset]: @ i agly an S
Enter angle of xline (0) or [REFErenCe]: 45 s L agsly 59,5 3l
SPECGify through point: = alads S 0,5 atein

leews Bisect -
S e ) sl wim b So sl 0l oe a5l sl eslasal b

Command: XLINE sy gosd (§]y2]
Specify a point or [Hor/Ver/Ang/Bisect/Offset]: h s Sl 435
SPECify angle Vertex point; aqly u*j) OO, At
Specify angle start point; = asly dlo sl 63, alais Sy 3,5 At
Specify angle end point; asl; c.La e (59, aladi S 0,5 ez

Start point

Vertex point

ol b slse o5 Offset

Command: XLINE Specify a point or [Hor/Ver/Ang/Bisect/Offset]: 0 -wwwweeeess Silge (5 anS
Specify offset distance or [Through] <30.0000>:  -ovooveiivininiiennnnes Silae oS aold 5,5 o lg
Select a ||ne ObJeCt .............................................................................. 09».) LSS Q:;‘AA." )‘]é 45 ‘SCWBA %JBLG‘
Spec|fy side to offset: o}w ﬁL?u‘ Lg.f S )‘)9 as g uo)f ua;v.w.a
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el ""’LQ"LS' & C)‘ L;l.e‘;l.u‘ ‘;5 ORTTao Q‘ L;‘..\S.g‘ as
Ribbon :Home taby Draw panel » Ray
Menu :Draw » Ray '//‘ o ‘)}‘ k)"b 979 L;LQL)’"?) )‘ é" a )3:'”"& U"‘

= Command entry :ray

COMMANG: RAY  ceeeerrmrsssssssssssssssssssssssssssssssssssssssssssssssssssssssssssssssssssssssssssssssssssssssssssss Lygiwd (gl ! =)
SPeCify Start POINt: e Eoyis alads 10 S aseie -V
Specify through point: e 5,38 o ol 89, 5l g oo JuSis oz a5 glalais 0,5 asuie Y
Specify through PoiNt: e G alady 10,5 aseie -

Start point

KWLy los SO dusles wwd ool 3l solaiwl b -

= TRACE )‘95 PO - M;‘-’uﬁ-")ﬁ-’ - 9-&5" )5*-“’" A ) ‘
JSiS aygly awlez oo ez (g (o8 do 4 jets o

Sg ol Cde g § )0 adall SO dliad s asii 1) s

Command: TRAGE s g (gl,>l =)
Specify trace width <1.0000>:3 s b by 0,5 atin =Y
SPECIfY Start POINT: (1) ooeoeeeeeeeeeeeeeeeeeeeeeeeses e eeeesssssseseessssssssesssssesssssenes (V) £gyi alais 820 -V
SPECITY NEXE POINE: (2) oo seee s sese s eses s (V) o aais 3,0 ¥
Specify next point: (3) ) | — (¥) o alaii 3 ne -0

5

Start point
4 3

R
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CIRCLE ol Sl b1y o plo ailes o ygiws ol 5l oolaswl b -
DS w5 ] calisee bl 51 ledlb|

Ribbon :Home taby> Draw panel » Center ,Radius
Ll 1,1 LB b oy, L Hgwd oy
Menu :Draw » Circle — JJ 979 SRO9) ""SJ POFt O

| )Ja_9 Diameter |

T

Toolbar :Draw I"r"":h
L

-.- Command entry :circle or ¢ T

oﬁ‘o C‘f)

Command: CIRCLE  crreeessssmssssesesssssssssseseeens el aliwgds 0 1o o )i 1 jgiwd (gl =)
Specify center point for circle or [3P/2P/Ttr (tan tan radius)]: ... o pls 35 0 40,5 astine Y
Specify radius of circle or [Diameter] <1.0000>: 2 vrmrrssmrrssinrissneees opls glads 0,5 5,9 Y
1 Radig S E88 g gy Jle 4

2
Command: CIRCLE  cerermmmmsmesessssssssnesssssssssssnsssssssssnns s aliwgds 0 1o s i 1 gt (gl =)
Specify center point for circle or [3P/2P/Ttr (tan tan radius)]: ... opls 35 0 30,5 azin -V

Specify radius of circle or [Diameter] <1.0000 >: D

il oS 0,28 g 48 4T sl eslatwl gl D ST ol -Y
Specify diameter of circle <2.0000>:4 5 Jake 5 o s ¥

O, du..».{ RS 959, JL..O 4 3k

Y
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o) bame (59, alais aw il bopls o i TP (Three Points) -
Specify center point for circle or [3P/2P/Ttr (tan tan radius)]: 3P

Specify first point on circle: (1) . opls Lo (59, alaii gl 40,5 atie Y

Specify second point on GIrcle: (2)..........rrscsrssrsecsee aads yaogd (40,5 astine -

Specify third point on circle: (3) 1

b SO g, wlo aladi aw ol aS 0uS dxgi o

3P
2P (Two Points) —
sl ol lad g0 A;J‘sssn aladi g0 cpl o plo laxe (g9, aadi g0 ilo Lo gls o

Specify center point for circle or [3P/2P/Ttr (tan tan radius)]: 2P ... YP s 5 olbsesl -
Specify first end point of circle s diameter: .. opls yhad il alads (Jol oS asin -Y
Specify second end point of circle's diameter:

................. ay‘.)).’aﬂ‘s:l;bmué; S =Y

2

2P
TTR (Tangent ,Tangent ,Radius)

el SO g wlew 90 (blo bopls g

Specify center point for circle or [3P/2P/Ttr (tan tan radius)l: TTR .. TTR as ;5 Gl -\

Specify point on object for first tangent of circle: .. o pls wloe pdgl 40,5 aseine =Y

Specify point on object for second tangent of circle: .. 0515 Lolon ymagd (33,8 aseiue —Y

Specify radius of circle <1.8000 >: 2 opls glads 0,5 5 )lg - F

1 Radius=2

Radius=2 1

tan tan radius
Yy
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Ribbon: Home taby> Draw panel 3 Tan ,Tan ,Tan 2979 ployp bz )0 0 pls e i S h9) 9z

S L0 ) 5009, e Sel S ey 00l
Menu: Draw » Circle » Tan ,Tan,Tan

TTT (Tangent, Tangent, TANGENt) s oobes dus ilo Lo o w3 -
D4 a5 010 0 LS el olows Loy | 5 0 1o 45 gad90 dw (59, ol (B a5 ) Sl L

2
1
1 : JL"“ ke
3
2 3

Center
Radius
1 2
S gl
Center , Radius 2P (Two Points) 4k 52
3
Tangent
1 2
abii 4w 3p (Three Points) TTR (Tangent ,Tangent ,Radius)
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ARC GleS e IS o5 OleS Sl oo Himd Sl eslaal L
Oleyp b3 30 S e slaghy, e (9

Ribbon :Home taby» Draw panel 3 3-Point S Byb 3l Hetws cpl ol g o)l 979
Menu :Draw » Arc ooliinl (HloS pn 5 Ghgy 093k Sl 5 0 ‘)-'.’i:;‘

Toolbar :Draw f

= Command entry :Arc or a

;
(¥ g L=
Snet, Cinitind, DA

Sat, Covaes, agle:
s, Camtes, Langin

Lemt, End dngle

5wt End Domben
Samy, End Reden

Comvim, T, [
Gy, S, Sy

TAAS ATTR ARAD

oS Glasin -

E
£

;
4

Chord Length
kb akis End

oS 3, Center

o
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COMMANG (ARG crreeeeemsmmmesessssssssmeesssssssssmsesssssssssssessssssssssmasessssssssssaessssssssssnsssssesees ObeS jews gl >l -)
Specify start point of arc or [Center]: e Ol Egypi aladi 0,5 jaseio =Y
Specify second point of arc or [Center/End]: - oS g aads 0 ST jastin -V
Specify end PoiNt Of @rC: e oS SLL ahis 0, asis . f

( Start' Center'End ) -
ObL 55y (g9 b alals Slaseiia (1Sl b (oS oo

OleS g9,% alali 3 5 aseie -)

ObeS 35 30 99,5 asine =Y
3 2 oS bl oS aseie Y
End 1

Center Start

( Start' Center ' Angle ) -
OleS g9y abai (0,5 azedis -

1 ObeS 3550 03,5 pasudee -V
Start oS agly 0,5 0)lg =Y

OleS aiS 3)ly (i 1) GleS sl ST
Center D9l g JoSLS uSe Zu 5o

( Start ' Center ' Length ) -
59 ok 55 e o, alali Slaseine (1Bl b GleS e 3
OleS g9,% alali (3 5 Azl -)
ObeS 35 30 9,5 asine =Y
OleS Sy Job 2,5 o)ls ¥
Length

Start

\

Center

s




o2k 515 9>y

( Start' End ' Angle ) -
42315 <0l < b 4l Dlasetin (18I b 0aS rms 5

Eoy alais 3,5 jasine =)
End v ! Sbb abis (50,5 Lasuive -V
’ Start ObS asly 53,5 8,1y =Y

( Start ' End 'Direction’) -
oy alais p oles Lo (L o8 abaki Slaseie 23 b Gl pen 5

30 R
YR ol bl el g8 Y
/,(')'o

Sz Gess -V
End Start

( Start' End 'Radius ) -

el (Ll gy alads Olasein (il b LS s )3

QLJ&)&MQo;QM—\

2 o 1 Okl ahd (9,5 (asie =Y
<
®

Ol 4 gy 9 39800 S OleS Cuz WS O)ly WSen | (Ll g g9y0 abali gl > s ST

( Center ' Start'End ) —

OS5 30 59,5 pasie -
; Eort ahail (13,5 jasie -V

g ol alais 55,8 asie Y

Start

Center
v



i ot 051y -

( Center " Start 'Angle )
gl (Eay Sy aladi Slaswine dlo b GlaS guw )i

OS5 0 (8,5 At -

’ Start oS asgly 0,5 5 lg =¥
1
Center

( Center ' Start 'Length ) -
F9 dob 5 955 55 e Slasine b b GleS oo 5

3 OleS S0 (53,5 i -)
Length 2 OleS 9,8 alali (3 5 [aseie -V
>1</\Start Fydsb 5,5 o)ls =Y

Center

( Continue ) -
OO 3y b g o9 ce Jog GLeS b a3 95 5l o v 5 abas 0yl 093 leS s (g cnl o
223 oo bl o> 5 4 gum abads
Command: _arc . . e s
g oo ey 4l 90 b oleS (l @Bl 5o
Specify start point of arc or [Center]:

Specify end point of arc:

2
1 /2 1
End Start Y End Start

Line or Pline or Arc

\ / S o5 5ied Cnl lage, Sl S bl e 5l S e

A



] 329 ¢ (oo y SoS ¢ oo i (5L ek JU o=y

PLINE S>> e ) Sty Ol b bt s g o Hews (pl 5leslaul b -
kS s Joy o2 @ izl ) 45 05 oy oo e
Ribbon :Home taby Draw panel » Polyline slcwbes L Q‘53t5'° I b o pl wbl o

Menu :Draw » Polyline b g colus (g5 o (S0 90,5 e M
Dgad Ol 1) byl
Toolbar :Draw __:;

= Command entry :pline or pl

COMMAN: PLINE e sssssssssss s ssssssssssssssssssssssssssssssssssssssssssssssssssssssssssses g gl =)
ST e 11 A 21 10 1| R ———— Jol alais 0 S jasie -Y
Current line-width is 0.0000  --wreeressssmsmssmsmssseeeeesesssssssssssssssssssssssssssssssines ShFais Cubs 1 158 &l
Specify next point or [Arc/Halfwidth/Length/Undo/Width]: 4 - pgo ki 0,5 jasie -

Specify next point or [Arc/Close/Halfwidth/Length/Undo/Width]: 2 9~ aladi 0,5 jasie -¥
Specify next point or [Arc/Close/Halfwidth/Length/Undo/Width]: 4 = e o ke aladi -0

Specify next point or [Arc/Close/Halfwidth/Length/Undo/Width]: C
Lol alass g locul aads e 9 C 2SS 51 oolizwl L -#

. L=4 2 .
next point next point
-—

o\ o\
I * * I
— —

Close X_start point

4 —» 1 Arc —

Ol jaiwd (slaysild dan 0uS colaiul 50 leS 5l edad s 5 a0 j0 wlg o 43T ol 5l eolaial b
A5l glawas Lol 4o

Close —
Al albls dny datais SO ales o 43S ol 5l eslatll

Halfwidth —
DS asin |y s Culis aal 0lgs oo 4 S cpl 5l eolaiul
Specify starting half-width <2.5000>:3 ... AuS jasie £oyh a0 |y Sl aai )
Specify ending half-width <3.0000>: ... S aseie Gbl ahds o) cwlho aai -Y

- j: Halfwidth

4



e gl 5 055 S

Length —
S8 ol b Job @ (L8 b o wlyion b 5 0o 5 a5 nl sl ool L

Specify next point or [Arc/Close/Halfwidth/Length/Undo/Width]: L ... Job 435 5l eolaiul

Specify length of [IN€: 20 s AuS ylg 1y as Jeb yals adlal e

/’/
1 2 Undo —

28,5 5l e 4y Al e S als oo 43Sl Sl oslaal b

Width —
WSS 0lg 1y b culs S ailgs oo a5l 5l eslal b

Specify next point or [Arc/Halfwidth/Length/Undo/Width]: W ..., Ly 43S 5l oolaul
Specify starting width <1.0000>: 3 il e Sslite wa b bl 5 £grd 5o b s Jlie cpl 4o
Specify ending width <3.0000>: 8

Starting width = 3 i ‘ :]:E”ding width = 8

Specify starting width <3.0000>: 8 el sl il 5 oy Al s L caali e ol o

Specify ending width <8.0000>: 8

Specify starting width <8.0000>: 0 Al )5 5 a0 abis s bt caalied e cpl 0
Specify ending width <8.0000>: 8 bl se St SLLG

ol oad pg e S LSas el b i Jlie oy

Starting width = 0 < :]:Ending width = 8

Do
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RECTANGLE ax LS Jibies & b dhins alg go jeiws (pl 5l eolasal b
S o 5 Az LSS

Ribbon :Home tab» Draw panel » Rectangle

Cwlylo 1) o Jadaiz cools gy o)
Menu :Draw » Rectangle ’

Toolbar :Draw E

cm 3
o Command entry :Rectangle or rec

Command: RECTANG  ceerrrmmssssesmssmssssssssssssissssssssssssssssssssssssssssssssssssssssssssssssssssssses Hgewd gl =)

Specify first corner point or [Chamfer/Elevation/Fillet/Thickness/Width]:
o,z adsS gl (9,5 ateie Y
Specify other corner point or [Area/Dimensions/Rotation]: @70,30
ol 00l oolainl s g, 3l ] jo (pgd dlgS 0,5 asuine -Y

2/ @70,30

o
M

First corner

70

—4—

——

Area
S 5 E5ose crbas (55,8 85 b el 45l 1) ako Loz ol Lo a5 e a3 ol 51 oolial L
D9l oo o (o2 ez e ]

Specify other corner point or [Area/Dimensions/Rotation]: A ... Colune 435 olasl -)

Enter area of rectangle in current units <230.0000>: 120
ool AdST 10 188 g Coluce (0,5 o)lg Y
Calculate rectangle dimensions based on [Length/Width] <Length>: L
Ao Slas ) ol adS awm g ]y oye b aaS o)lg 1) b aales o auS asein -V
Enter rectangle length <22.0000>: 10 e AS 8lg |y Jsb Jlade -F

S=120m’
1
10

First corner

O



Sl slaaiils 5 o5l P
Dimensions —
S bl IS cam calyd 10 g 00uwp alBlax 1) oy g Job ade wSgl an S ol 5l ool b

Specify other corner point or [Area/Dimensions/Rotation]: D ... Lo 31l ass 35 el - )
Specify length for rectangles <20.0000>: 22 oerrveivenressssinenennnns Jsb Jlade 50,5 o,lg -Y

Specify width for rectangles <15.0000>: 16 e 2 lade 0,8 5 lg =Y

Specify other corner point or [Area/Dimensions/Rotation]:
MSWLNQ&AJPL‘)GA@)LQ}MP—\C

I
To
= 1
First corner
22
length
Rotation -
Ot asly b (ldlez (b o B oS o)ls ) (oo 2552 Jlade wilgs e S cnl sl eslaal b
Sg o i 00D
Specify other corner point or [Area/Dimensions/Rotation]: R ... LSy a5 ol -
Specify rotation angle or [Pick points] <0>: 45 e agly Jlade 43,5 o)lg =Y
Specify other corner point or [Area/Dimensions/Rotation]: oo Jgl &S 18,5 Laseine =Y
Command: SpGley Opposite COMNEL: coeercerermsommamsinisissimsetssamsssssuasssssassssssassssssass £y M; uo; 9)15 -f

First corner

oY
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Chamfer —
3l & s O slaaiss a5 w3 ol ez il a3 Cal 5l eslial L

Specify first corner point or [Chamfer/Elevation/Fillet/Thickness/Width]: C = 4035 ol -)
Specify first chamfer distance for rectangles <5.0000>: 8 = - g abold gl oS 05l =Y

Specify second chamfer distance for rectangles <5.0000>: 8 & alold pwgs 3,5 8 lg =¥
8

‘_\ First Distance

OOT Second Distance

Fillet —
Aol alils o5 sledaisS a5 auS e i 2o i ».\.u‘s.:‘sc ‘&L’..is Sade pudaid g a5 ol 5l eolaial b

Specify first corner point or [Chamfer/Elevation/Fillet/Thickness/Width]: F

............................ aheS 0,5 elad Jlade (0,5 o)l Y
Specify fillet radius for rectangles <8.0000>:

@
Fillet Radius

DS o 5 B ) 2ok bshs auly oo a5 cnnfidse! b

Specify first corner point or [Chamfer/Elevation/Fillet/Thickness/Width]: W
................................ b Cols Jade 0,5 o lg =Y

Specify line width for rectangles <0.0000>: 2
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oo 55 (8l el s Sl jgis () (5,8 i il Jlké Dynamic Input |yl a5 Slej - asg5
wls 3llae o 55 or 5 Al S e aan 4 g 0S e0liin] @ Cedle | s p3Y s Sl
AS oolazwl # e 5l 3llae & godas Sledlbl 54,9 51wl Lazs il

s Jo 50 sl

Length Change st b o 4l

| _'I Angle Chenge

Command :

[Sp-eclfy stretch point or & lep s el

Absolute Angle C
EYUS P o

09.‘>5A o)"..\i‘
Resulting Dimension

(80000 |

S plil olgzds slapdas asly o Dynamic Input & Cand o0 azgis
b oo Jed (5,8 s & ysea Dynamic Input 150 Yoo AutoCAD o -
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t’ Menu : Format » Drawing Units

= Command entry : units

— e dxlg = aaes aly = (g )lexs wxlg

‘ ‘ oo SO el Gl s
- 185007
Architectural ,Decimal ,Engineering ,Fractional,

Sl 1.8 solaw! o
and Scientific . Lighting SRR Ll
Urits fer sopctyry oo ety of igherg
Precision || ‘e =

wd) S U S5l jlael slan cdo o LU ok [ omen | [ ] [

Angle —
asly gl
2o axly « boly g ol 5 asly a il faads fax o axlg (g )l paiss axly Type —
decimal degrees ,grads and radians ,The degrees/minutes/seconds ,Surveyor's :
Precision —

o8, Cua U SOl Ll o cdo pudass
Clockwise —
S I o osiiee cole glaasie oS > cax b @lse basly i3z Cuz aniS ol Gob JW8 L
ABloe ggose (nl BW s (5 8
Insertion Scale —
Sgd oo AULOCAD o)y 95w 51 aS sl co (63,50 axlg 45 bogspe ais 35

Lighting —
Comd (] 50 39290 slad bl 5l eolainl b g5 ol pulass
Direction —
o= DS 55 |y o sl £9, Algige 43S ol 5l ealiul b
IE‘:“. im
| oo wi A .
oo e S QLRI Gl 0 90 g w0 529 Jga 5l eslasl L
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] sl sl pleyd
@l & b 5 @ly 0 0l aalss Lbl ool pow 5 slaggdge gMol 5 iS85 b Cond (nl o
A Sy e 5o Ll s b jobay sl oo JolS Caond (il )3 9290 (slojgiws b g wiins JoS
I, ol Mirror 4 Offset L Copy asils ol giws 5l eslitwl b Jg 9usS ooliiw! |LSS bas a5 jgiwd

2,5 aealsd )5S0 Galie Gla S 4 )b vz

LS.&JJ»A.&S&JL?LA—" bmb)}a &9‘49.445»\.@‘9}(54).’)[5)‘5009; d..sl.w.: Lﬁ)s.a.wd d‘wwf L)"Jﬁ‘ Lu).m
Al a8 S0l oea 1) gaoge wll sla g, LS cul p3Y e (Select Object)

ERASE  lgsase o5 S b i
2 L Modify g4y ajgiws opl 4en

Ribbon :Home tab » Modify panel » Erase Mb o S5 e MOdlfY Panel

Menu :Modify » Erase

Toolbar :Modify f o 12l BB g g, sl g, 5l (S A jeiws oyl
Shortcut menu :Select the objects to erase , Ml-‘
and right-click in the drawing area .Click Erase.
Command entry :erase or e
Command: ERASE e ae s Y vOWR 6‘)-'." -\
Select ObjeCtS: (IR a0 T (&9.@5.@ S9, gS.JS) &9.@3.@ U"Jﬁ‘ ul?w‘ -y
Select objects: 1 found, 2 total ..., Eab90 Cymogd ol -Y
Select 0bJeCtS: e Sl 0S8 b eobesl o -f

5 30,5 1 s 5 dzio 45 5 obsL |, Brase jgiws lwg ool Bi> g5090 0,51 il o OOPS jgiws
Sl 6,3l gab9e cpl g9, Erase jgiwo jloslaiwl jl arisds e lade
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Copy legsoges 3l sylop aeai b (o5 gyoge 5l s iz b S wSlgi oo jeis cnl L
’ S S |, e ol

Ribbon :Home tab» Modify panel 3 Copy
Menu :Modify » Copy w‘ ‘P‘ J.tlﬁ 9)4"5) GL‘”u’"ﬁ) )‘ L;" b )9:"“") L)"‘
Toolbar :Modify ':-f',;

Shortcut menu :Select the objects to copy ,
and right-click in the drawing area .
Click Copy Selection.

Command entry :copy or co

COMMEANd: COPY  commssssmmssssmsssssssssssmsssssssssssssssssssssssssisssssssssssssssssssss s sssss gewd gl =)
Select objects : 1 found s (Egog0 bl Globs,) bEgoge b ggoge wlswl -Y
SElECt ODJECES 1 coovoeeeceeeeeeeesissssssssssssssssssssssssssssssssssssssssssssssssssssssssssssssssssssens sl oS 0,8 L el ML: _y
Current settings : Copy mode = Multiple e oS g it 5l 1S &)

Specify base point or [Displacement/ mOde] < Displacement>:

S o sl (lgreas abais S Ol Y

Specify second point or <use first point as displacement >:

S 7o ahts flgiedas pgo alais CLsl -0

Specify second point or [Exit/Undo] < Exit >:

5 95550 oy b 52 poo ala g w3gumel (5 (S 23l o0 Mulltiple a S s (58 05z
DS s o ahts lgieas | g0l slaalass ailyr oo Lo

base point
4 o
2
2

Mode -
b ogd oo el anyS opl ol
0055 (oS Ry 9SSl L
gamal b ail SO
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Move laggoge (15,5 ral> Sl Glaggoge b gad5e iilyi oo j5ims nl L
S Ll g 5 amio ) |, a0l

Ribbon :Home tab » Modify panel » Move
e ——— el 12l BB g g5 slashe, 51 S b ygims
Toolbar :Modify —E-.-

Shortcut menu :Select the objects to move ,
and right-click in the drawing area .
Click Move.

Command entry :move or m

Command: MOVE vttt )G LS‘)" -\
Select ObJeCtS 1 found ................................ (&9@5.0 AT)l?L;.J" Glﬁwa)) lﬁws& l% 69.&5.& ;'Al?c.u" —Y
SEIECt ODJECES : o Sl oS 0,28 b el b ol al -

Specify base point or [Displacement | < Displacement>:
s sl lyea abis S Sl -F

Specify second point or <use first point as displacement >:
Qaie aadi lgieds pgo alats Ol -0

base point

Yo
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MIRROR sl g ol 5 ble wrlee wile plaglasle wis o
50 e 4y Glaile I end 45 )l

Ribbon :Home tab » Modify panel » Mirror 2,5 oolaiwl jaiws cpl 5l les o il o
Menu :Modify » Mirror )
Toolbar Modity /]l 2l Glhas jyiwd cnl jo CoS anl lgd

Command entry :mirror or mi

Command MIRROR .................................................................................................................... 1)9:».».0») LQ‘).’?" —\
Select objects 1 1 fouNd e lggoge b goog0 bl =Y
SeleCt ODJECES & v il oS 0,8 b bl ML -y
Specify first point of Mirror iNe: e anl s sl adais fpdgl 0,5 asin -
Specify second point of mirror line: ... anl sl adas fpegs 48,5 asuie -0
Erase source objects ? [Yes/ No] <N>:

4X sl aulds - aﬁsppbowdpwlwyblf

i —_— _— _—
2 || -
5

Erase source objects ? [ Yes/No] <Y>:

4 sl ads - oﬂ5¢pbowd»&@|é}@5ﬁbl\/

:Z/Z/M H\:
5 —— | —
Command: Mirrtext ..o lodiis oo aisl 390 1O  soltw uiio
Enter new value for MIRRTEXT <0>:1 erererererneeenns Ml.s‘sn sSJ 9 ).9..4 SAE 9Oy ).u.?.o u.s‘
R3
W+12V vgr+<]WH +12v<]WH
10k AOT 10k
MIRROR MIRROR 3l s MIRROR 3l as
MIRRTEXT 1 MIRRTEXT = O
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ROTATE laggoge (i, b oly90 Sl slaggoge duiles oo jgiws (pl 5l oolaiul b
Ao oles alads G j0 |y ool

Ribbon :Home tab » Modify panel » Rotate

Menu :Modify )» Rotate JB g,y slosss, 5l Sl eslaul b g ()l
Db o 1y
Toolbar :Modify O et T

Shortcut menu :Select the objects to rotate ,
and right-click in the drawing area .Click Rotate.

Command entry :rotate or ro

Command: ROTATE s )G LS‘)'." -\

Current positive angle in UCS : ANGDIR = counterclockwise ANGBASE =0 )
O9d &30 9 090 Lz 9,90 50 (5,155 &l

Select objects : Specify opposite corner : 1 found s loggoge b ggog0 ool -Y

SEIECE ODJECES | vttt sl alS 0,28 b Sl al -

Specify base PoiNt s 3190 35 pe Hlgreas alnds SO Slesl -f

Specify rotation angle or [Copy/ Reference] <0>:90 e e asgly 9,5 8 )ls -0
S/ S/

base point

ANGDIR = counterclockwise ANGBASE =0
Cote Zelo slaayie D Gligs Cuzr ¢ oligs asly £9,5 @z

e poss Unit jgiws g,k 5l b g Command &,k 5l oslgs oo |y jxie 98 0l

Yy
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Copy —
Aapd ol g0, u,J,‘al J PARE Mly‘sfa ainyS ool 5leslaiwl b

Specify rotation angle or [Copy/Reference] <0 >: C Rotating a copy of the

selected objects. ol bl 9090 5l oS SG g0
Specify rotation ang|e or [Copy/Reference] <K2T70>1 s Q‘)S’) Qg‘j Qo; o)|9

2 — > \ / - s
4 base point

5X

Reference —
Db ooy sl ple laggdge ()90 a0 i sl 43S 0l
Command: ROTATE ............................................................................................................ :)9:.».00) ‘5‘)?‘ _\

Current positive angle in UCS: ANGDIR=counterclockwise ANGBASE=0 _
5 Ol sl e 51 (3155 )|

Select ObJECtS: 1 fOUNT s Sao90 ol =Y
SEIECH ODJECES: s Sl alST 0,28 b Sl al -
SPeECify DASE POINE: oo s 3 e bl =¥
Specify rotation angle or [Copy/Reference] <O0>: R v, B o S A8 bl -0
Specify the reference angle <0>: s Olygs 35 e 0 bgs bl -#
Specify second point: i (oL Y o # ahats o Wilgs o alads cpl) pgo alnds Ol -V
Specify the new angle or [Points] <0>: 0 coeceveeceeeeeeeeeeeessnnninn Olygs agly 0,5 o,ls -A
2
7 —

base point © 4 base point

Points —
S oolaiwl 4 64, alive adadi g0 5l 190 asgly 50,5 0l sloay wlgl ge 43T ol 5l eolaiul b
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OFFSET il oS obl ! EPee Sl st cal Sl eslal L
S Al Sl S

D)l g0l 08 M ey Sl s )
ool asle oo g9, sl g, 3l SOl eolal
DS Tl giws

a2 90010 0550 50 jgws (plaS Cal SS @ eV
Command entry :offset or o "))‘;\fcs‘ )_’| QT él'”*’ $9)

Ribbon :Home tab » Modify panel » Offset
Menu :Modify » Offset

Toolbar :Modify -{_]3_

ComMmMAaNd: OFESET  cerrrreeeeesssssssssssssssssssssssssssssssssssssssssssssssssssssssssssssssssssssssssssssssssssssssssss fgiwd (gl -

Current settings: Erase source=No Layer=Source OFFSETGAPTYPE =0

5 cnl slaedas 5l )15 4l
Specify offset distance or [Through/Erase/Layer] <Through>: 2
Eyoye (o5 abols (3,5 5l Y
Select object to offset or [Exit/Undo] <Exit>:
(sl oo Single g, 5l s jgiws cpl j0 Ol oS Okl ) ggoge o > ol jo Y
Specify point on side to offset or [Exit/Multiple/Undo] <Exit>:
AS S 05 oS Ea0g0 dudler 0 dS e b Cg> o Wb Al e ol o -F
Select object to offset or [Exit/Undo] <Exit>:
S Bl (595 (oS Sz |y oedee 95l 0 0 )kgs O
Through —
S Gl g g ge Dlads s Ll a2 o 03l dlold Canslgz o g el o Jud (2,8 i 4S 43Syl
Erase —
> b ogh Bds Lol gadge cad (o5 5l aw aF sy oo Lol a5l
Layer
Bgbee 2 pj by an3S al Gzl o
Enter layer option for offset objects [Current/Source] <Current>:
Current —
255 I8 Gl Y jo eal oS £adge 09d o0 Eel 4T
Source —
S o] Lol gaoge Y J0 0l LS £abge g o Cuel 43T oyl
Multiple —
adgl ooy cpns alold lea Ll Lol g0 sl oS gt slaSCIS L ailes co 438 ol 5l oolazwl b
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STRETCH lggoge (Sois P 1y lgsdse aili oo jaiws nl 5l ool L
DS 00,08 b 0ty sl o 45 S
Ribbon :Home tab » Modify panel » Stretch
Menu :Modify » Stretch

Toolbar :Modify E

Command entry :stretch or s

Command: STRETCH  rerererrrersssssssssmmsssssssssssssessssssssssssssssssssssssssssssssssssssssssssssssssssee fgewd gl =)

Select objects to stretch by crossing-window or crossing-polygon...
2L oo Crossing-window or Crossing — Polygon jgiws ol jo ggo90 ol ol Lo

Select objects: Specify opposite corner: 1 found .o, Eaog0 oLl =Y
Select objects; ....................................................................... )MJ KWLy Qo)&é )‘| oolaiul L ol M‘L ol
Specify base point or [Displacement] <Displacement>: ... b alai 0,5 jasin -F

Specify second point or <use first point as displacement>: 6
el o0 45T Sz )0 Jsb 50,5 9)ls b pgs alal 0 ST etk -0

crossing -window or crossing-polygon

2 4

| |

[ | Q| g (g | I

—» L=6 . ><1

base point

&S oo Joe MOVe jgiws Jolae jaiws ol 0,8 )18 Gl o,y (9,0 laggdge dan ST jgiws ol jo
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ARRAY oz Qlj‘_il z° e b oS asle o Hetws pl 5l eolaiul b
S ol (Glheo by (Sow 9 sl )90n
Ribbon :Home tab » Modify panel » Array RPWs 3L e IS d;Ua.o 6o ¢ jgws 6‘)_?'| L

Menu :Modify » Aray b oo Polar gRectangular as ;5 g0 Jolis a5

Toolbar :Modify HH

Command entry :array or ar

CommaNnd: ARRAY et ssmssssssssssssssssssssssssssssss s gawd (gl >

Rectangular Array (Sgww 3 & law & jgod oo

65.00 EJ
20.00

By defanult, il the now off sl is negative,
rows are sdded downmwand, I the

oy, alold

Row offset
110

) L

s

lil QLQ%_? ‘%I} Angle of array

Column offset (g alolé
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For anght 10 fill, & posteve value spaciios
counianmiociowise roistion. A negative value

+ Rotste bems a5 copied 3

Total Number of Items

loggoge slowi (40,5 5]y b,

Angle to Fill

(655 yo alais 590 ool Sl slaggoge (4590 argly 0,5 0)ly b, | 1
Angle Between ltems

E3o30 99 (e dagly 50,5 3,1y (b,

Sas (13,5 3)ls g 05b 0 el slaayydie IS (590 el agly sol> Cude dae (0 S 0 )ls | 5
g Selo ladyyie Cu 0 laggdge 132 cel (pledaz gly sl ke

Rotate ltems as Copied | 3
03ls 0ly98 G 635y abali 93 ledemr Glojy 4o ead Sl gedge aniS (pl pad JLs L
e 2Bl Jbd e 515 090 0

i i Jksé Rotate Jus . Rotate
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SCALE R - Sl slaggoge duiles oo jgiws (pl 5leolaiul b
S S5 b S eS bggdge ;K00 4y S | 00
Ribbon :Home tab » Modify panel » Scale 09,...;‘5@ 1)_?1 929, dlﬁui’j) ).| é-‘ L 5w Q—.’.‘

Menu :Modify » Scale
. e |
Toolbar :Modify DJ

Shortcut menu :Select the objects to scale ,
and right-click in the drawing area .Click Scale.

Command entry :scale or sc

COMMANG: SCALE s smsssssssssssssssssssssssssssss s sssssssssssssssssssssssssssssssssssssssseee g gl - )
Select ODJECtS: 1 FOUNT v loggoge b ggog0 ol =¥
SEIECE ODJECES: worrrmrtmtmsitssssstss Sl 0S8 b beobesl ol -
SPECIfy DASE POINt; s biw abads 0,5 adein ¥

(Sgd oo Sy g SzoS ahaii () 4 s lag poge plos 45 (slalais)
Specify scale factor or [Copy/Reference] <1.0000>: 2

(35 o0 50 Sy adgl g9b90 (B B Dot WS G) ulide upo (59,5 9,l9 -0

ﬂ —> 2
base point> y

Specify scale factor or [Copy/Reference] <2.0000>; C  wwrrwermvrssesssssseere S A bl

Scaling a copy of the selected objects .
D9 o 02 oliie b g9.550 o 51 (o5 5 wiley ol sl £5.050 b 05 co el 43S ol Sl

2

ya
base point I

AD
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Reference —

COMMANG: SCALE  eerrreeermmmmeeesmmsnecsssssmessssssnessssassesssssssmssssssmsessssssnsssssssmssssssnnessssssnssssssons g gl =)
Select 0bJects: 1 FOUN s lggoge b goog0 ool =Y
SEIECE ODJECES: s Sl 0l o886 b ol anb -y
SPECIfY DASE POINt; o (SAS) Lo alaiis 10,5 aseie -
Specify scale factor or [Copy/Reference] <1.5000>: R oo, &S o yedd 4SOl -0
Specify reference length <1.0000>: 1/100  ccoverrsicerssicseessiiines 28 wlae b Job 10 S 0 )lg-F
Specify new length or [Points] <1.0000>: 1/50 «eeeerreeessssnnenen el olde b Job 0,5 5l =Y

base point ||

GRD

o

8C:1/100

SC:1/50 Points —
Sy SeS Al (g5, ahad 9o 5l ales lide b sk (59,5 9)ly sl wsilg e 43S cnl Sl ool b

aile 6 mS b s liel slacl 51 adlgy oo (Jg oS colainl caie sae 3l aley cad (wlide jews (o iaxgite

S oslitl YU Jlie
b s 1S5S Al gadge 4 Cand Jool> JSE 03l 5SS V5l 58 b (s Liel sue By -
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TRIM i< 4 G loggdge (o 3¢5 ol g 9590 Wuilel co ygiws ol sl ool b
DS aad e S A Cad )

Ribbon :Home tab » Modify panel » Trim B g9, la g, 31 (SO 5l eolaiwl b giws oyl
Menu :Modify » Trim wob oo 12l

Toolbar :Modify .-J.n'.-_

Command entry :trim or tr
CommMaAaNd: TRIM oo ssssssssss s ssssssssssssssssssssesssssssss JYVORREPJEH B

Current settings: Projection=UCS, Edge=None s (2l ool nulais slo it 51 3,155 &1 |

Select cutting €dges ... e sy Sl 5550 j0 WS gl g
Select objects or <select all>: 1 found e ON e ol =Y
SEIECE ODJECES: oo Sl ol e 28 b ol an b -
Select object to trim or shift-select to extend or Dgd Bl aublys o a5 ted bl -F

[Fence/Crossing/Project/Edge/eRase/Undo]: ’ 2’ ’

| i Crossing

Crossing

)
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Fence —
[Fence/Crossing/Project/Edge/eRase/Undo]: f ..o 0o, L Fence 4 35 Ll
Specify first fence PoiNt: e sseesieaane 00, 3l akads gl 08 e
Specify next fence point or [UNdo]: e, (pgo ahad)) (gawy aadi 10,5 jastiv
Specify next fence point or [UNdo]: e (pyw abai) o alaili 15 S Azl

>4< >< Fence

X

Project —
Al doles 00ls sl (gum dw ol o

Edge —
Al aeles ol g el 43S ol 5leslawl b
[Fence/Crossing/Project/Edge/eRase/Undo]: e RN S o EY

Enter an implied edge extension mode [Extend/No extend] <No extend>:

. Extend —
Al aslo ébl.@.* gy bl o> Gglpw’ | £ gS90 ;s Q.l‘ ol b
No extend —
eRase —
DS SU 1) cilisee slaggoge b gaoge duilys oo joimws Gl Gloy ,o asS ol bl b

[Fence/Crossing/Project/Edge/eRase/Undo]: r

Select objects to erase or <exit>: 1 found ) _
Trim Jyvenn 6‘)’." )‘| S )5‘ D As-gid
dod oo Hlad | ol alds LS

— _B_ — R — — —_—
—» T E‘J > T g o PamIte (i e dxho (49,0 Saggdge

erase
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EXTEND ro < b goipn & i, 0275 €9250 e s5iod Gl jleslitl -
S5l 4 baio awps slatel ales o a5 (65,0 U
Ribbon :Home tab . Modify panel 3, Extend E3050 Jawss 5l o) Cuz 4 gadge Sl e

Bad plol Gl ) e Comods
Menu :Modify y, Extend F Rl e BE i

UEalEzr el oty S yuio Extend o Trim jgiws (glogalass :asgis
Command entry :extend or ex il oo alin g
CommaNnd: EXTEND o yghwd Ls‘)"’" -\

Current settings: Projection=UCS, Edge=None  ,guwo (2l ool pdais slo pnito 51 5,155 &1

Select boundary €dges ... s 3% ol 90 4O .,\59.3" Toog
Select objects or <select all>: 1 found s Oy a0 ul:v.u‘ -y
Select ODJECES: i s ol adS” o s b o] ..\.._:L -y

Select object to extend or shift-select to trim or w50 4 aalss oo a5 cgdg90 Sl -F
a5 b 1) Shift oS > cpl jo 31 .00 solitul ead S ggog0 bl slael, oles 51 alys oo
[Fence/Crossing/Project/Edge/Undo]: Sy e TTM & Jos jgiws ol agls
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BREAK Oy Iy 2Bl ggoge auly co jgiws (pl 5l eolaul b
Al ggog0 90 4 g 0iSiy alall g0 b SO
Ribbon :Home tab » Modify panel » Break A_._.S J_.M

Menu :Modify . Break

Toolbar :Modify

Command entry :break or br

COMMEANG: BREAK  rreeeeerseseesssesees s sseses e85 58 58 Hgiwd gl
Select ObJect : i (S5 oo Cgme CanSlls gl alaii calads pl) fadge bl )
Specify second break point or [First point]: e, CanSls pgo alads Ol -
1 2
N - -

Specify second break point or [First point]: f First Point —
S Ol 6,bg 1, gl abais cogbga el i3 ol ol

Specify first Dreak PoiNt: s eeessssmssssessessssssnne CenSls alats gl Sl -
Specify second break point: s ConSlls adadl pogs ol -Y
2 1

+//>$\ +//>§\ '\\

\ yﬂ — \ yﬂ —

/ /
N~ N
Break at Point [~ alais G0 Sl ol

Command: _break Select object:
Specify second break point or [First point]: _f
Specify first break point:

Specify second break point: @
1 2
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Ribbon :Home tab » Modify panel » Join ML u)f )‘)5 l.lwl) &’ I

Menu :Modify 3. Join

Toolbar :Modify —f#—

Command entry :jion or j

CommMaAaNd: JOIN et ygmd 6‘)9-‘—\
Select source object: ........................................................................................................ Jﬁ‘ &ms.o uL?u." -Y
Select lines to join to source: 1 found s p9d Egog0 il -V

Select lines to join to source: w5 bl asly oo il S9>g0 o0 (6,508 ggog0 STl 10 (pl )0

11lin€ JOINE 10 SOUIMCE oo ssssssssssssssss s ssssssssssssassss e Golw az LSS 5,158
1 2
g g
1 2
- —g- = R
CommandJC)lN .......................................................................................................................... :)9@‘) 6‘?‘—\
Select source ObjeCt ....................................................................................................... uLQS AS.) uL?L«." —Y
Select arcs to join to source or [CLOSG]Z L e oﬁb uS.a O uLQS ud..w J.n.\.u -y
Arc converted to a circle.
=R
: e
//
CoMMANA: JOIN  coeeeeeererrersesesseiseisti sttt Dy ghwd Lg|):.>\—\
Se|ect source object: ............................................................................................... ‘_g.a.u uLQS ASJ ul?v.u‘ -y

Select elliptical arcs to join to source or [cLose]: L
Ellipse successfully closed. JU e SO pan S ul oS =Y
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Ribbon :Home tab » Modify panel » Chamfer IRVES I E 9| r TS VIPRVEL g S SU R

Menu :Modify 3. Chamfer

Toolbar :Modify Ie-’"

Command entry :chamfer or cha

COmMMANd: CHAMEER  ceeeerrmssssssssssssssssssssssssissssssssssssssssssssssssssssssssssssssssssssssssssssssssss Hgewd gl =)

(TRIM mode) Current chamfer Dist1 = 150.0000, Dist2 = 100.0000
o5 Ol sl e ) 3155 |
Select first line or [Undo/Polyline/Distance/Angle/Trim/mEthod/Multiple]:
L | als sl Gl -Y
Select second line or shift-select to apply corner: ..., b | als pregs Sl -Y
first line

1

=

150
—
- 3
second line | 2 -
| —Pp
Distance —

DS et |y 90 g Jol ald (59, alold wile o0 4S5 ol 5l eolazl L
Select first line or [Undo/Polyline/Distance/Angle/Trim/mEthod/Multiple]: d

Specify first chamfer distance <15.0000>: 100 «eererreeesssseneennees Jol alo (59, alald 0,5 o)lg
Specify second chamfer distance <150.0000>:; 100 weeveseesse p9d &ho (59, alols (10,5 o)1y
,1_| 100 ,1_| 120
1 2 \I ] 2
—> —>
Polyline —

S Jloel loaissS aan (53, |y ¢ 9l o0 2l 42 LSs Lo £5050 45 550 50 43S (nl  eslinal L

Select first line or [Undo/Polyline/Distance/Angle/Trim/mEthod/Multiple]: P
Select 2D PolYliNg: s 4:>)l..5.a Ego90 ol
4 lines were chamfered . g 8,Sles 51 3155 &l

Rectangle >
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Command: CHAMFER S5md ol slapaais 31 3,158 @l

(TRIM mode) Current chamfer Length = 15.0000, Angle = 30

Select first line or [Undo/Polyline/Distance/Angle/Trim/mEthod/Multiple]: a a4l (bg, bl

Specify chamfer length on the first line <0.0000>: 15 e Jol als (55, alols 0,5 5 s
Specify chamfer angle from the first line <0>: 30 vereversen Jol ao @ cois agly (0,5 o5
first line length on the first line

1 150

[

B
second line | 2 %ngle from the first line
|
mEthod —

AsS eolaiwl g, plas 5l asm oS Gl auiles e 4 Sl 5l eolazul b
Select first line or [Undo/Polyline/Distance/Angle/Trim/mEthod/Multiple]: e

Enter trim method [Distance/Angle] <ANGIE>:  wrrrrrssrsririe Angle 4, L Distance s,
Trim —

o b aigd Bl adlal glabas jgiws gl 5l am a5 alS oss aulel o 4 S ol 5l eolaul b
Select first line or [Undo/Polyline/Distance/Angle/Trim/mEthod/Multiple]: t

Enter Trim mode option [Trim/No trim] <Trim>:

| 1
- _—
2 2
— Trim No trim > Trim No trim

Multiple —

(NN

Command: CHAMFER
(TRIM mode) Current chamfer Dist1 = 40.0000, Dist2 = 40.0000
Select first line or [Undo/Polyline/Distance/Angle/Trim/mEthod/Multiple]: m

Agld 7yl jews g awsS bl 1) S glaads b pais ailed co a5l 5l eolaiul b
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Ribbon :Home tab » Modify panel » Fillet 3 S yuie Chamfer b jgiws Cﬁ‘ LSLQ S 55
ok e sl

Menu :Modify . Fillet

Toolbar :Modify I-"

Command entry -fillet or f

COMMANT: FILLET  cooeeeeererremsseessssssssssssessssessssssssssssssssssssessssessssssssssssasssssssssssesssssssssesssssssasssses gewd gl =)
Current settings: Mode = TRIM, Radius = 10.0000  -eeeeee S5 ) gpdats 5l o155 &l
Select first object or [Undo/Polyline/Radius/Trim/Multiple]: e Jol als ol =Y
Select second object or shift-select to apply corner: ..., peo alo Clsal -¥

firstline 1

second line | 2 Q\\Q

>

Radius —
WSS i 1) 4S5 elads aule oo 43S ol GBI L

Select first object or [Undo/Polyline/Radius/Trim/Multiple]: r v, el 43§ ol

Specify fillet radius <12.0000>: 15 e aigS 8,5 glad 0,5 o)1y

220 slxl va b1, Trim 4 Extend g0 IS Wilgl oo Hgtwd pl A 8 )ly ao sae |y glads ST Ao %

first line firstline 1

_——
second line second line | 2 > \

Radius =0 Radius =0

a0 s S8 Do | sl aSgl oyl &S5 ol Shift o ds ¢ giws sl Sl o [5iasgs s
25 s
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kol sl;>1 4 1, Rectangle 4 Polyline ol |,
Ribbon :Home tab » Modify panel » Explode ..&....5 4 o0 Qu’%\l—‘bé J-‘S-w-'

Menu :Modify . Explode

Toolbar :Modify (!

Command entry :explode or x

Command: EXPLODE = ettt sese s ssssssesesenes 1y ghwd 6\9‘ -\
Select 0bjects: 1 fOUNd e legsge b aig0 bl =¥
SEIECE ODJECES: v Sl oS 0,28 b laobes! b obesl asls Y
1 1
[ = e AN |
| | [ ] i
| o h
I L] T
b ~ S
Rectangle Polyline

s sl Koo ggoge ) ga090 SO sla Sg
Ribbon :Home tab » Properties panel » Match Propertie:

Menu :Modify » Match Properties

osbar Standard Command: matchprop - S5 (glyl =)
colbar Standard = Jil 1 reolys sualys o a8 g0 il Y
Command entry :matchprop or painter Select source object: R

Select destination object(s) or [Settings]:

Settings —
Loy 0o 5L g9, yolSan ;S cpl 5l eolaiul b -
el HIS I Lt (59, 5t a5 (6950 wlsS (o0
Color Layer Ltype Ltscale Jud e b oo ,S enalin |,
Lineweight Thickness VL
PlotStyle Dim Text Hatch
Polyline Viewport Table
Material Shadow display
Multileader
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Indicate dimension point to remove, or [Add/eXit] <eXit>:
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Ribbon :Annotate tab » Dimensions panel »Baseline

Menu :Dimension »Baseline

Toolbar :Dimension t:' U QLM
= Command entry :dimbaseline
Command: diMbaseliNg ...ttt Hgewd gl =)
Specify a second extension line origin or [Undo/Select] <Select>: ... pgo alass Ll -Y
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Specify a second extension line origin or [Undo/Select] <Select>:
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Ribbon :Annotate tab)» Dimensions panel » Adjust Space
Menu :Dimension »» Adjust Space
Toolbar :Dimension :[E:
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Dimension Style» Modify or override » Lines Tab » Dimension Lines» Baseline Spacing
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Toolbar :Dimension JL .

Menu :Dimension » Dimension Break

= Command entry :dimbreak
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Select dimension to add/remove break or [Multiple]: .......... Dg adad Wb aS sloslasl el -

Select object to break dimension or [Auto/Manual/Remove] <Auto>:
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Dimension Style » Symbol and Arrows Tab » Dimension Break>» Break Size
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Ribbon :Annotate tab y» Dimensions panel 3 Center Mark 1 1
Menu :Dimension » Center Mark
Toolbar :Dimension | - ;

= Command entry :dimcenter

center marks center lines
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Ribbon :Home tab » Annotation panel » Jog Line

Menu :Dimension » Jogged Linear

[T Command entry :dimjogline
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Ribbon :Annotate tab» Dimensions panel» Oblique
Menu :Dimension» Oblique
Toolbar :Dimension Y Dimension Edit ,Oblique .I"—lf

= Command entry :dimedit
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Ribbon :Annotate tab » Dimensions panel »Text Angle
Menu :Dimension » Align Text Angle
Toolbar :Dimension | A

= Command entry :dimtedit

Command: dimtedit e
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Specify new location for dimension text or [Left/Right/Center/Home/Angle]:
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Toolbar :Dimension
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PLOT el
Ribbon :Output tab » Plot panel »Plot ° ‘) Ul" g LS‘)’.'| LSL"’ui’B)
Menu :Application menu » Print 3 Plot B ’ e L

Toolbar :Standard @
Shortcut menu :Right-click the Model tab or a layout tab and click Plot.
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